Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
 

pringeps che corre
Autore Messaggio
MessaggioInviato: venerdì 27 ottobre 2006, 14:55 
Non connesso
Senior User
Senior User
Avatar utente

Iscritto il: domenica 20 agosto 2006, 17:58
Messaggi: 745
Località: Valle d'Aosta
ho un pringeps che si comporta in modo mooolto strano, cioè, ho fatto revisione, messo a posto perfetto.Regolato il tempo perfetto.
Lo prendo dopo qualche giorni, lo carico, e corre tantissimo.
allora ho pensato, mi sa che si possono essere magnetizzate le spire della spirale, allora smagnetizzato, e visto che avevo tutto il bilanciere smontato, allora ho detto gli do di nuovo una lavatina, non si sa mai :lol:
Ho rimontato tutto, regolato, perfettttttto.
lo riprendo in mano dopo 2 giorni, corre di nuovo, circa 1 ora al giorno, allora mi girano le B....E e lo lascio li.
il giorno dopo per caso metto a posto le ore e lo ricarico.
Adesso tiene il tempo.
Se lo lascio fermo 2 giorni e lo ricarico, corre per la prima carica, poi se lo ricarico la seconda volta tiene il tempo.
Ma è possibile? :twisted:
O tiene il tempo sempre o corre sempre, cosi dovrebbe essere no???? Perchè mi fa sto' scherzo, azz :evil: .


Top
 Profilo  
 

MessaggioInviato: venerdì 27 ottobre 2006, 19:33 
Non connesso
Amministratore
Amministratore
Avatar utente

Iscritto il: mercoledì 28 giugno 2006, 21:58
Messaggi: 25170
Località: Torino
Provincia: TO
Mi è successo lo stesso problema con un orologio da tasca, dopo averlo smontato e pulito ed oliato per 2 volte non riuscivo a venirne a capo. Poi ho pensato a un problema di molla di carica, che per qualche motivo non rilasciava la sua forza in modo lineare, l'ho sostituita e da quel giorno tutto funziona regolarmente. Ciao Oldtime

_________________
Immagine Immagine
La più alta forma di coraggio è il coraggio di creare..


Top
 Profilo  
 

MessaggioInviato: venerdì 27 ottobre 2006, 19:44 
Non connesso
Forumista
Forumista

Iscritto il: venerdì 18 agosto 2006, 11:29
Messaggi: 172
Località: Valle della scienza (Cn)
Provincia: cà dei Mori
Quando devi smagnetizzare una spirale ti conviene sempre farlo a bilancere montato, questo per 2 ragioni.
1 eviti di mettere a repentaglio l'incolumità della spirale
2 smagnetizzi anche tutto il resto (molla ,pignoni, molletta della tirette).
Potrebbe anche darsi che un residuo di olio si trovi da qualche parte su di una spira, e solo talvolta dia dei malfunzionamenti.
Giustamente tu dici di averla lavata e rilavata, ma ti posso assicurare che certi lubrificanti sanno essere veramente tenaci.
Puoi provare a rilavare il bilancere-spirale in alcool .
L'ideale sarebbe l'isopropilico, ma forse non è di comune reperibilità, va anche bene l'etilico denaturato.
Devi tenere presente alcune cose fondamentali riguardanti l'uso dell'alcool in orologeria.
L'alcool è il solvente per la gommalacca, con cui spesso sono tenute sia le levate dell'ancora che l'elipse o dito del bilancere, percui gli ammolli non dovranno mai essere prolungati.
Nell'alcool è sempre presente una piccola quantità di acqua,tienilo a mente per l'asciugatura .
Nell'alcool denaturato domestico è presente un colorante, perciò o lo decolori o lo risciaqui ancora con benzina (cosa che comunque ti conviene fare sempre) per evitare che poi si formino macchie e depositi.
Un'altra causa potrebbe essere la discesa del lubrificante dal castone, causata o dalla frattura della pietra, o dalla pietra con un foro più grande del perno o dal perno stesso che usuratosi si trova ad essere più piccolo del dovuto, ma in questo caso l'orologio correrebbe sempre , pertanto credo si possa escludere.
Nel caso invece che tutto sia lindo e pinto (?) è assai probabile che la seconda spira della spirale vada in contatto con il pitone...
Potrei dirti che risolvere il problema è un gioco da ragazzi, che basta toccare la spirale in 2 punti, che lo si fa in un'attimo...
Ma se non lo hai mai fatto credo che ti ritroveresti in un attimo a constatare quanto poco ci vada a rendere la spirale una cosa curiosamente tridimensionale...
insomma okkio.
facci sapere, ciao


Top
 Profilo  
 

MessaggioInviato: sabato 28 ottobre 2006, 17:32 
Non connesso
Senior User
Senior User
Avatar utente

Iscritto il: domenica 20 agosto 2006, 17:58
Messaggi: 745
Località: Valle d'Aosta
grazie gigiopera, rismontato tutto, lavato, nessuna pietra rotta, la spirale ok pulita, non c'è olio, ma se si ferma e lo ricarico dopo 12 ore, corre, poi la seconda carica tiene il tempo perchè???


Top
 Profilo  
 

Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: 123wolf47, AAntonio, Attila34, cane, catseye74, Franco58, laqa, Luigip, Rodolfo56 e 104 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a: